problème de vitesse pc d'exécution (RÉSOLU)

Toutes vos questions concernant windows 7, ainsi que le matériel roulant sous cette plateforme
Répondre
chaclap
Messages : 120
Inscription : 23 avr. 2006, 23:49

problème de vitesse pc d'exécution (RÉSOLU)

Message par chaclap » 26 févr. 2017, 20:03

Bonsoir à tous, j'aimerais avoir une solution à mon problème, j'ai un PC avec Windows 7 familial que j'ai formaté croyant régler un problème de vitesse que j'ai perdu avec toutes les exécutions que je fais, voici quelques exemples; lenteur à l'ouverture d'un film format avi ( environ 20 à 30 secondes pour l'ouverture), à l'ouverture d'une page web, quand je regarde une série TV à toutv de Radio-Canada après plusieurs minutes l'image devient verte et le son continu, auparavant toutes étaient normale pour chaque exécution, j'ai formaté parce que je croyais que j'avais un virus que mon Eset ne détectait pas, ce n'est vraiment pas agréable.

Merci beaucoup à tous

chaclap

chaclap
Messages : 120
Inscription : 23 avr. 2006, 23:49

Re: vitesse que j'ai perdu avec toutes les exécutions que je

Message par chaclap » 26 févr. 2017, 20:07

J'ai fait aussi toutes les mises à jour, carte vidéo etc.

rikwar
Messages : 5034
Inscription : 24 avr. 2006, 23:57
Contact :

Re: vitesse que j'ai perdu avec toutes les exécutions que je

Message par rikwar » 26 févr. 2017, 20:15

probleme de barette de mémoire peuetre faite un test avec MemTest86 >>> http://www.memtest86.com/
Image Image

chaclap
Messages : 120
Inscription : 23 avr. 2006, 23:49

Re: vitesse que j'ai perdu avec toutes les exécutions que je

Message par chaclap » 26 févr. 2017, 21:46

Un grand merci je fait le test. merci encore

chaclap
Messages : 120
Inscription : 23 avr. 2006, 23:49

Re: vitesse que j'ai perdu avec toutes les exécutions que je

Message par chaclap » 28 févr. 2017, 17:00

Bonsoir j'ai mis le memtest dans une clé usb, dans le bios j'ai essayé 4 endroits où sont indiqués les usb, usb reader / xd/sm reader 1.02 / cf reader / ms reader, aucun choix à démarrer la clé usb. Merci beaucoup

chaclap

rikwar
Messages : 5034
Inscription : 24 avr. 2006, 23:57
Contact :

Re: vitesse que j'ai perdu avec toutes les exécutions que je

Message par rikwar » 28 févr. 2017, 23:44

regarder le tuto (Tester depuis une clé USB) >>> ici http://www.commentcamarche.net/faq/899- ... tes-de-ram
Image Image

chaclap
Messages : 120
Inscription : 23 avr. 2006, 23:49

Re: vitesse que j'ai perdu avec toutes les exécutions que je

Message par chaclap » 01 mars 2017, 03:13

Merci, mais je ne possède aucun des noms des usb inscrit ??????

Merci

rikwar
Messages : 5034
Inscription : 24 avr. 2006, 23:57
Contact :

Re: vitesse que j'ai perdu avec toutes les exécutions que je

Message par rikwar » 01 mars 2017, 12:20

extraire les fichier dans un dossier ensuite cliquer sur image usb

Image
Image Image

chaclap
Messages : 120
Inscription : 23 avr. 2006, 23:49

Re: vitesse que j'ai perdu avec toutes les exécutions que je

Message par chaclap » 04 mars 2017, 17:24

J'aimerais dire un très grand merci à rickwar pour les conseilles grandement appréciés, finalement j'ai réussi à faire le memtest à partir du cd, après 2.30h sans écritures rouges, le test des mémoires vive est positif, j'ai trouvé ce matin la réponse à ma grande lenteur que j'avais, j'avais installé un mauvais pilote de ma carte vidéo nvidia, quel bonheur de retrouver la vitesse que j'avais.

Encore une fois un grand merci à ricwar pour avoir pris le temps de venir à mon aide.

chaclap

rikwar
Messages : 5034
Inscription : 24 avr. 2006, 23:57
Contact :

Re: vitesse que j'ai perdu avec toutes les exécutions que je

Message par rikwar » 04 mars 2017, 22:01

bienvenu :wink:
Image Image

Répondre