Mode sélectif dans MS CONFIG -Élements démarrages tout seul

Mode sélectif dans MS CONFIG -Élements démarrages tout seul

Messagepar clegare » 16 Mars 2014, 14:34

Bonjour. Mon ordi (XP) était lent au démarrage. Je me suis donc rendu dans MSCONFIG / DEMARRAGE afin désactiver presque tout sauf, bien sur, tout ce qui touche à la sécurité du système (anti-virus...).

Par la suite, dans GÉNÉRAL (toujours dans MSCONFIG), j'ai sélectionné DÉMARRAGE SÉLECTIF et tout les carrés sont coché.

Après quelques jours, voilà que certains éléments se re-sélectionnent dans MSCONFIG/DÉMARRAGE tel que par exemple Adobe, quicktime...

Ma question est 1) est que tout doit être coché dans DÉMARRAGE SÉLECTIF et 2) pourquoi certaines applications décident d'elles-même de partir au démarrage malgré le fait que je les ait désélectionné dans MSCONFIG/DEMARRAGE?

Merci et bonne journée
Processeur Intel Core i5, CPU 4440, carte mère ASUS B85M, 8 GB RAM DDR3 Kingston, Intel HD Graphics 4600, Win 8.1
clegare
 
Messages: 137
Inscrit le: 17 Sep 2006, 21:52
Localisation: Québec / Canada

Re: Mode sélectif dans MS CONFIG -Élements démarrages tout s

Messagepar SyLvErFoX » 17 Mars 2014, 05:47

Salut, ne perdez pas votre temps avec MSConfig... Utilisez plutôt StartupRun :

http://www.nirsoft.net/utils/strun.html

:)
Jack! Image
SyLvErFoX
 
Messages: 1905
Inscrit le: 30 Nov 2006, 01:42
Localisation: Devant mon écran :o)


Retour vers Windows XP et Windosaurus

Qui est en ligne ?

Utilisateur(s) parcourant actuellement ce forum : Aucun utilisateur inscrit et 1 invité