Problème avec Vista

Répondre
Richard Laforest
Messages : 6
Inscription : 23 avr. 2006, 05:54
Localisation : Montreal

Problème avec Vista

Message par Richard Laforest » 18 janv. 2015, 19:35

Bonsoir, j,ai un problème avec Vista. Je ne suis plus capable d'entrer dans le système. Quand j'allume mon ordi, la seule chose qui je peux voir c'est le logo de Microsoft Corporation et je vois aussi que Windows cherche. Normalement windows cherche quelques secondes et ensuite on me demande mon mot de passe, mais là rien ne se produit et windows cherche et cherche et cherche encore. J'ai essayé en mode sans échec ,en fait j'ai essayé les quatre options que propose windows mais cela bloque aussi. Il n'y a rien à faire.
Quelqu'un aurait-il des suggestions merci

P.s. Envoyez- moi vos suggestions à l'adresse suivante: amandaaracena@hotmail.com
Merci

rikwar
Messages : 5057
Inscription : 24 avr. 2006, 23:57
Contact :

Re: Problème avec Vista

Message par rikwar » 19 janv. 2015, 05:21

désolé on fait pas d aide privé !!!

ya peuetre un virus télécharger soit Panda Cloud Cleaner – Scan via USB ou Panda Cloud Cleaner - ISO de secours
ici >>> http://www.pandasecurity.com/canada-fr/ ... /tools.htm

si ya rien faite une Réparation de votre windows vista . tuto ici>>> http://support.microsoft.com/kb/961793/fr
Image Image

SyLvErFoX
Messages : 1976
Inscription : 30 nov. 2006, 00:42
Localisation : Latitude : 45°28′38″ Nord Longitude : 75°42′05″ Ouest

Re: Problème avec Vista

Message par SyLvErFoX » 21 janv. 2015, 08:22

J'opterais pour la solution de réparation, si vous n'avez pas de cd d'installation, à partir d'un autre ordi téléchargez une version iso de vista et gravez la sur un cd (dvd) ou incorporez la sur une clé usb avec iso-to-usb... Il n'est que rarement nécessaire d'aller dans le bios avec F10, avec les ordis d'aujourd'hui il suffit de faire F8 et indiquer sur quoi on veut démarrer. :mrgreen:
Jack!!

Répondre