Courrier électronique.

Courrier électronique.

Messagepar Richard Laforest » 02 Avr 2013, 09:29

J'ai un mac et je ne peux plus utiliser mon courrier électronique.
J'ai un message d'erreur qui m'avertit que la version de mon courrier n'est pas compatible avec la version installée sur mon ordi. J'ai été dans la section aide mais rien n'a solutionné mon probleme.
Que faire s.v.p ....... Merci
Richard Laforest
 
Messages: 6
Inscrit le: 23 Avr 2006, 05:54
Localisation: Montreal

Re: Courrier électronique.

Messagepar rikwar » 02 Avr 2013, 15:08

ya un code d erreurs ?
Image Image
rikwar
 
Messages: 5016
Inscrit le: 24 Avr 2006, 23:57

Re: Courrier électronique.

Messagepar Richard Laforest » 05 Avr 2013, 09:12

Le message que je recois est celui-ci: Impossible d'utiliser cette version de mail avec cette version de mac OS X
Tentative d'ouverture de la version 4.5 (1084-1085) de mail.
Cela n'est pas possible avec cette version de mac OS X
Ensuite on me suggère d'ouvrir la version de mail située dans le dossier application. Je me rends donc dans le dossier, je clique sur mail et.......rien, mail ne s'ouvre tout simplement pas.
Voilà

Richard
Richard Laforest
 
Messages: 6
Inscrit le: 23 Avr 2006, 05:54
Localisation: Montreal

Re: Courrier électronique.

Messagepar rikwar » 05 Avr 2013, 17:19

je crois cest une mise a jours qui cause ce probleme (Security Update 2012-004)

aller lire ici>>> http://support.apple.com/kb/TS4424

ou ici>>> http://forum.mac4ever.com/probleme-util ... 78957.html
Image Image
rikwar
 
Messages: 5016
Inscrit le: 24 Avr 2006, 23:57


Retour vers Apple

Qui est en ligne ?

Utilisateur(s) parcourant actuellement ce forum : Aucun utilisateur inscrit et 1 invité

cron